Problemas de Temperatura

Ver el tema anterior Ver el tema siguiente Ir abajo

Re: Problemas de Temperatura

Mensaje  perro desquiciado el Miér Feb 15, 2012 2:56 pm

Jajajaja....si seré-...
Camaradas problema era conductos de agua tapados por oxido y mierda (palabra explicita del mecánico), lo que causo que con la presión el agua se fuera por el escape......se realizó prueba hidráulicas y cuanta wea recomienda la NASA...y culata buena, se realizo sacado de impurezas debido al oxido y se volvió a rellenar para evitar problemas futuros, por precaución. Se cambiaron alguna junta de motor que estaban pal dick....en definitiva creo que LA Bestia se veia bien pero internamente muy mal cuidada, ya que la falla se provoco por un mal concepto de mantenimiento, con decir que solo se le echaba agua CUECK...esop

Perro "Con Pedigree" Desquiciado

perro desquiciado

Mensajes : 274
Fecha de inscripción : 19/08/2011
Edad : 38
Localización : Santiago, Puente Alto

http://www.mitsubishiclub.cl

Volver arriba Ir abajo

Re: Problemas de Temperatura

Mensaje  Tatan MiTsU el Miér Feb 15, 2012 11:38 am

jesusote escribió:y que era al final???

saludotes!
jesus

JAJAJA, lo mismo me pregunto yo porque el quiltro se fue por las ramas, desarmó el motor completo y no cuenta nada.... jajajajaj

beer

_________________
Pajero '91 LWB 2°gen tatos 30x9.5R15 Maxxis Buckschot MT, alias "El Tarro"

MAIL OFICIAL DEL FORO, para cualquier aporte, duda, consulta o reclamo : [Tienes que estar registrado y conectado para ver este vínculo]

Tatan MiTsU
Admin

Mensajes : 566
Fecha de inscripción : 19/03/2011
Edad : 43
Localización : Temuco, Chiilán, Pto Montt y Antofagasta

Volver arriba Ir abajo

Re: Problemas de Temperatura

Mensaje  jesusote el Miér Feb 15, 2012 9:01 am

y que era al final???

saludotes!
jesus

jesusote

Mensajes : 186
Fecha de inscripción : 20/03/2011

Volver arriba Ir abajo

Re: Problemas de Temperatura

Mensaje  perro desquiciado el Mar Feb 14, 2012 12:15 pm


Camaradas....
La Bestia ya se encuentra en casa... cheers cheers ...esta con reposo normal, pero andando bien, de momento se deben regular los taquies hidraulicos lo cual llevara 200 km aprox (según recomendación de mecánico), todo lo demás impecable, lo unico malo, que me devolvieron asquerosamente sucio.. pig pig , pero con la tranquilidad que ya se encuentra en casa.
Ahora debo encontrar algunas piezas que estan pal dick(si tienen dato de Motor en Desarme, llámeme), la cuales serán cambiadas sin costo... cheers cheers cuando ya recorra entre 800 a 1100 km.

Por lo cual.....estoy ready para la proxima salida...... afro afro afro

Perro Desquiciado.

perro desquiciado

Mensajes : 274
Fecha de inscripción : 19/08/2011
Edad : 38
Localización : Santiago, Puente Alto

http://www.mitsubishiclub.cl

Volver arriba Ir abajo

Re: Problemas de Temperatura

Mensaje  perro desquiciado el Jue Feb 09, 2012 6:03 am


Bueno les cuento, el tema no era tan simple como creíamos ya que tuve que meter la Bestia al quirofano... Sad Sad
La cosas es que se desarmo motor y comenzó la toda la odisea de cambio de correa distribución y las piezas asociadas, lo bueno hasta el momento las piezas internas de motor esta buenas sin daños, válvulas, anillos etc. Se han realizado pruebas hidráulicas y de presión a la culata donde esta al 100% salvo algunos conductos que estaban debilitados los cuales se repararon, además de su correspondiente cepillada. Otros temas que no puedes ver cuando compras un vehiculo que algunas piezas se encontraban corroidas por el uso de refrigerantes de mala calidad, tapas de culata con un sarro de las mier.....
En líneas generales el tema esta bastante bien creo yo, tengo la convicción de que la inversión affraid me llevará a tener una Bestia por muuuuuuucho tiempo más...
Eso Camaradas ahh se me olvidaba el dato de Montero en cuanto al mecánico...hasta el momento....EL VIEJO SABEEEE... cyclops cyclops cyclops !!!!!

Perro Desquiciado

perro desquiciado

Mensajes : 274
Fecha de inscripción : 19/08/2011
Edad : 38
Localización : Santiago, Puente Alto

http://www.mitsubishiclub.cl

Volver arriba Ir abajo

Re: Problemas de Temperatura

Mensaje  jesusote el Lun Ene 30, 2012 4:03 pm


yo probaría primero sacar la tapa del radiador y hecha a andar el motor.... con termostato no debería verse la circulación del agua ni salir burbujas... ninguna.... hasta que tome temperatura y abra el susodicho...

si pasa sin mostrar nada de burbujas, sacar el termostato y repetir la prueba, ahora en el radiador debería verse el agua circulando, otra vez sin burbujas ni una sola...

si se ven burbujas, pequeñas, una grande cada ciertos segundos o de frenton parece gaiser apostaría por empaquetadura de culata...

si con termostato puesto y motor andando después de que tome temperatura no circula el agua, termostato malo ....

la otra opción es que después de haber aplicado el purgante, todo el sarro halla tapado el radiador, sacar radiador y mandar mantencion (varillado)

yo sabia que el viscozo del radiador al tomar temperatura bloquea el aspa al giro de la polea haciéndolo girar a la velocidad del motor... antes gira por inercia..

cuando comentas que sacaste el bulbo... te refieres al sensor de temperatura o al termostato?

lo del sellante de fugas es solo para emergencias, mientras reparas... no debe andar circulando por el circuito de refrigeración....

saludotes!
jesus

jesusote

Mensajes : 186
Fecha de inscripción : 20/03/2011

Volver arriba Ir abajo

Re: Problemas de Temperatura

Mensaje  aress el Lun Ene 30, 2012 1:23 pm

compipa una consulta que coolant con sellador de fugas le puso a la bestia mira que ando con unos problemas similares saludos

aress

Mensajes : 14
Fecha de inscripción : 18/10/2011

Volver arriba Ir abajo

Re: Problemas de Temperatura

Mensaje  Foxhound el Lun Ene 30, 2012 10:43 am

Lamentablemente estos motores llevan toma constante. Una vez me dijo un mecanico que era mejor, pero no recuerdo porque, de todas formas yo prefiero el electro ventilado ya que es algo mas seguro (a menos que te cage el bulbo!!!).

Teorias:
-Que falle el liquido viscoso de la toma constante. Eso queda justo en el ventolador, es la parte metalica con pequenias aletitas. Al girar el motor, gira la elice, pero al subir la temperatura el liquido funciona igual como una caja automatica provocando que gire mas rapido y asi enfriando agua del radiador.

-Que alla quedado pegado el termostato. Estos suelen fallar de vez en cuando debido a que se oxidan o simplemente por trabajo (edad). Cuando fallan quedan abiertos o cerrados, es fatal cuando queda cerrado porque no deja circular el agua fria que viene del radiador. Sacalo y colocado en una tasa con agua hirviendo.

-Que algo tape el paso del agua. Puede que alla quedado alguna mugre (oxido) que tape el radiador o incluso dentro del motor. Puedes sacar todo el agua y colocar una mangera para ver si sale agua por el otro lado, lo mismo puedes hacer con el motor.

No se que mas podria ser.... El bulbo de ventilador??? no el de Temperatura. En el caso de los electros, vienen con bulbo de agua el cual va hacia el electro ventilador. No se si sera asi en los motores de toma constante.

Saludos

Foxhound

Mensajes : 219
Fecha de inscripción : 12/06/2011
Edad : 31
Localización : Quilpue

Volver arriba Ir abajo

Problemas de Temperatura

Mensaje  perro desquiciado el Lun Ene 30, 2012 7:44 am


Asi es Camaradas, como dice el titulo tuve problemas con la temperatura de la Bestia.....le cuento mas menos una cronología para que me puedan ayudar...

La semana anterior le realice un lavado al sistema de refrigeración para andar OK, con producto americano de lavado hice que la bestia recirculara por 10 minutos con calefa a full y todo, luego despiche o bote todo el la mierda que soltó....luego con agua desmineralizada se hizo el enjuague correspondiente botando nuevamente aquel enjuague, luego de eso puse coolant con sellador de fugas con el mismo proceso inicial 10 minutos.
Con todo eso realizado estuve andando casi 1 semana si problemas, me fui al litoral en crucero a 100 km y solo llegando a destino subio temperatura....no boto agua ni tampoco hirvio...solo temperatura sobre la media...me puse a revisar y habia una manguera que va hacia el cuerpo de aceleración (creo) media quemada la cual le puse silicona roja de alta tem. ta que donde goteaba quedo la marca verde de coolant...Anduve allá sin dramas.
La cagada quedo de vuelta ya que a los 5 minutos de emprender regreso subio la temp demasiado......pare para bajar temp....por 10 min...hasta que decidi sacarle el bulbo para dejar que el agua circulara libremente...pero no me duro mas de 40 km hasta que nuevamente temp por la nubes....en ninguno de los casos....hirvio...pero me quedo con la duda que reCTM pueda ser la panna....
Para efectos de info, la revise que circulara agua y no habia problemas, ni tampoco de burbuja de aire.....

Requiero de vuestra experiencia camaradas...!!! cheers cheers cheers

Perro Desquiciado

perro desquiciado

Mensajes : 274
Fecha de inscripción : 19/08/2011
Edad : 38
Localización : Santiago, Puente Alto

http://www.mitsubishiclub.cl

Volver arriba Ir abajo

Re: Problemas de Temperatura

Mensaje  Contenido patrocinado


Contenido patrocinado


Volver arriba Ir abajo

Ver el tema anterior Ver el tema siguiente Volver arriba

- Temas similares

 
Permisos de este foro:
No puedes responder a temas en este foro.