se detiene en relenti...

Ver el tema anterior Ver el tema siguiente Ir abajo

Re: se detiene en relenti...

Mensaje  PiluPelao el Vie Jun 29, 2012 9:44 am

Revisa que no tenga "entrada" de aire por ahi, especialmente el separador de agua tiene esa tendencia, el sistema es post montado en Chile y mal hecho, y de hecho ya no se usa (a mi me lo desconectaron a los 80.000kms en Taller oficial). O sino lado piloto en el motor sale por el costado una manguerita de vacio, desconectala (si es que no se salio sola ya) y el tubito que aparece con un clip destapao, se suele tapar con ollin.
Salu2


juan vargas escribió:Hola amigos de esta pagina, junto con saludarlos paso a contar un problemilla haber si a alguien le a pasado...

Pasa que tengo una camioneta L200 crs año 2008 y desde hace unos dias esta al partir en la mañana se detiene como a los 2 minutos en estado relenti y aunque le cambie los filtros de petroleo se mejoro un poco, pero sigue el problemilla... cuando saque el filtro que se llama racor o algo asi estaba hasta la mitad de agua, bueno este lo cambie al igual que el otro.

Si alguien tiene alguna solucion o una idea de lo que me puede estar pasando con mi maquina le agradeceria la opinion...

desde ya gracias...

_________________
Sex, offroad & Rock'n Roll
(That's all you need for living)

Personalized:
Representante oficial de Autometer

[Tienes que estar registrado y conectado para ver este vínculo]

Mitsubishi L200 CRS '07 con "algunos" chiches "El Zorro"
Montero Corto 3.5i V6 24V (al fin! [Tienes que estar registrado y conectado para ver esa imagen] ) 93 "Monti - Rayas"
Mitsubishi largo 3.0iA 93 "Big Bro'"


MAIL OFICIAL DEL FORO, para cualquier aporte, duda, consulta o reclamo : [Tienes que estar registrado y conectado para ver este vínculo]
avatar
PiluPelao
Admin

Mensajes : 875
Fecha de inscripción : 20/03/2011
Edad : 54
Localización : La Reina City Santiago

Volver arriba Ir abajo

se detiene en relenti...

Mensaje  juan vargas el Dom Jun 24, 2012 1:10 am

Hola amigos de esta pagina, junto con saludarlos paso a contar un problemilla haber si a alguien le a pasado...

Pasa que tengo una camioneta L200 crs año 2008 y desde hace unos dias esta al partir en la mañana se detiene como a los 2 minutos en estado relenti y aunque le cambie los filtros de petroleo se mejoro un poco, pero sigue el problemilla... cuando saque el filtro que se llama racor o algo asi estaba hasta la mitad de agua, bueno este lo cambie al igual que el otro.

Si alguien tiene alguna solucion o una idea de lo que me puede estar pasando con mi maquina le agradeceria la opinion...

desde ya gracias...

juan vargas

Mensajes : 1
Fecha de inscripción : 24/06/2012

Volver arriba Ir abajo

Ver el tema anterior Ver el tema siguiente Volver arriba

- Temas similares

 
Permisos de este foro:
No puedes responder a temas en este foro.